お知らせ

【VPS】アプリケーションセットアップ「Minecraft」脆弱性対応バージョン提供開始

2022年02月16日

2022年2月16日(水)より、KAGOYA CLOUD VPS のアプリケーションセットアップにおいて提供している「Minecraft」の更新を行いました。
Apache Log4j の脆弱性に対処したセキュリティアップデートとなります。

■ バージョンアップした アプリケーションセットアップ

・「Minecraft 1.18.1(旧バージョン 1.17から更新)

◇KAGOYA CLOUD VPS サービスサイト テンプレート一覧
 https://www.kagoya.jp/cloud/vps/template/

※ Minecraft は「2コア/2GB」以上でインスト―ルいただけます。


■ アプリケーションセットアップについて

当社コントロールパネルからインスタンス作成時(または初期化時)にOSとアプリケーションを選択するだけで、
すぐにご希望の環境を簡単に構築していただけます。

インスタンス作成手順(Linux OS)
https://support.kagoya.jp/vps/manual/index.php?action=artikel&cat=16&id=55&artlang=ja

KAGOYA CLOUD VPS では業界のトレンドに沿ったものや、
お客様のご要望に即した様々なテンプレート の継続的な追加を予定しております。

▼「KAGOYA CLOUD VPS」専用ページ
 https://www.kagoya.jp/cloud/vps/