お知らせ

【注意喚起】WordPress に複数の脆弱性

 平素より弊社サービスをご利用いただき誠に有難うございます。
 JPCERT コーディネーションセンター(https://www.jpcert.or.jp/)からの
注意喚起についてご案内いたします。

 当社コントロールパネルにて提供しておりますWordPressについては、
脆弱性対応バージョンの提供を準備しております。
 提供を開始しましたら、サービス案内にてご案内いたします。

WordPress に複数の脆弱性

情報源
US-CERT Current Activity
WordPress Releases Security Update
https://www.us-cert.gov/ncas/current-activity/2014/11/21/WordPress-Releases-Security-Update

概要
WordPress には、複数の脆弱性があります。結果として、遠隔の第三者が、ユー
ザのブラウザ上で任意のスクリプトを実行したり、ユーザの意図しない設定変
更を行ったりする可能性があります。

対象となるバージョンは以下の通りです。

– WordPress 4.0
– WordPress 3.9.2 およびそれ以前
– WordPress 3.8.4 およびそれ以前
– WordPress 3.7.4 およびそれ以前

この問題は、WordPress が提供する修正済みのバージョンに WordPress を更
新することで解決します。詳細については、Wordpress が提供する情報を参照
して下さい。

関連文書 (英語)
WordPress
WordPress 4.0.1 Security Release
https://wordpress.org/news/2014/11/wordpress-4-0-1/

KAGOYA 会員

KAGOYA 会員は複数アカウントを管理できる統合IDです。お申し込みフォームの入力などを簡単に行うことができます。

従来のログイン方法