お知らせ

【KAGOYA 重要】簡単インストール(WordPress 4.2.2・Modx 1.0.14J-r9・EC-CUBE 2.13.3 & 3.0.10・phpMyAdmin 4.0.10.10&4.4.15.1・phpPgAdmin 5.0.4)提供終了のお知らせ

2020年04月01日

平素より当社サービスをご利用いただき誠にありがとうございます。

2020年6月30日(火)をもちまして、
以下のアプリケーションについて、当社コントロールパネル・簡単インストールでの提供を終了いたします。

・CMS
WordPress(ver4.2.2)
Modx(ver1.0.14J-r9)

・E-commerce
EC-CUBE(ver2.13.3)
EC-CUBE(ver3.0.10)

・ユーティリティ
phpMyAdmin(ver4.0.10.10)
phpMyAdmin(ver4.4.15.1)
phpPgAdmin(ver5.0.4)

以上については、
2020年7月1日(水)以降は当社コントロールパネル・簡単インストールからインストールできなくなります。
ご利用中のアプリケーションを停止するものではございません。
※対象のお客様には別途メールでご案内いたします。

何卒よろしくお願い申し上げます。