お知らせ

【重要】Apache Log4j の脆弱性について

2021年12月13日

平素は当社サービスをご利用いただき誠にありがとうございます。

このほど、Apache Log4j にて深刻な脆弱性が発見されました。

Apache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)に関する注意喚起 (jpcert.or.jp)

当社提供サービスでは、下記のマネージドサービスへの影響はございません。

 マネージド専用サーバー
 共用サーバー Sシリーズ
 専用サーバー 3G
 共用サーバー 3G
 旧専用サーバー
 スタンダードプラン
 WordPress専用サーバー
 desknet’s NEO専用プラン
 メールプラン
 データベースプラン
 マネージドクラウド for WEB

サーバー管理者権限をお客様にお渡ししている下記サービスでは、お客様にて Apache Log4j のご利用をご確認いただき、必要に応じ対策をお願いいたします。

 KAGOYA CLOUD VPS
 専用サーバーFLEX
 KAGOYA DC+
 KAGOYA CLOUD SERVICE
 
なお、KAGOYA CLOUD VPS を含む当社サービスで Minecraft Server を運用されている場合、本脆弱性の影響を受ける可能性がございます。
詳細は下記ページをご参照ください。

【重要】Minecraft Server について

よろしくお願い申し上げます。