サービス案内

WordPressプラグイン「Duplicator」の脆弱性につきまして

2018年09月20日

 

平素より当社サービスをご利用いただき誠にありがとうございます。

WordPressで利用できるプラグイン「Duplicator」におきまして、第三者に任意のコードを実行される
恐れのある深刻な脆弱性が確認されております。

上記脆弱性により、ウェブサイトの改ざんなどの被害が報告されておりますので、「Duplicator」を
利用されたことのあるお客様は、最新バージョンへアップデートされるか、不要な場合は削除するなど
早急に対応くださいますようお願いいたします。

また利用したことがあるか不明な場合は、ご利用のWordPressの管理画面にて「Duplicator」が
インストールされていないかご確認ください。

WordPressにつきましても、プラグインだけでなく、WordPress自体のバージョンも常に最新のものを
ご利用ください。古いバージョンには、脆弱性が存在し、ウェブサイトの改ざんや意図しないメール
送信など、不正利用の被害を受ける可能性がございます。

今一度、ご確認くださいますようお願い申し上げます。

◇カゴヤのサーバー研究所 > WordPressのセキュリティ強化
 https://www.kagoya.jp/howto/wordpress/wordpress-security/

お客様サポート

PAGE TOP