メンテナンス情報

【KIR:256468 重要】Apache、PHP脆弱性対応バージョンアップ完了のお知らせ

2018年06月20日

 

平素は当社サービスをご利用いただき誠にありがとうございます。

2018年6月20日(水曜日)14時より共用サーバーS11、S21、S31 におきまして、
Apache、PHPの脆弱性対応バージョンアップを実施いたしました。

作業の際、6月20日(水曜日)14時~14時40分の間に、
ウェブアクセスができない時間が最大14秒程度発生いたしました。

該当のお客様には、別途メールにてご案内いたします。

————————————————————————
■作業詳細
1.実施日時:2018年6月20日(水曜日)14時~14時40分の間
2.実施内容:脆弱性対応のためのバージョンアップ作業
 バージョンアップ詳細
 PHP 7.0.15 ⇒ 7.0.28
 PHP 5.6.30 ⇒ 5.6.34
 Apache 2.4.20 ⇒ 2.4.33
3.影響内容:ウェブアクセスができない時間が最大14秒程度発生いたしました。
————————————————————————

この度はご協力、誠にありがとうございます。

お客様サポート

PAGE TOP