お知らせ

【注意喚起】複数のサイボウズ製品におけるバッファオーバーフローの脆弱性

2014年11月14日

平素より弊社サービスをご利用いただき誠に有難うございます。

サイボウズ株式会社が提供する複数の製品には、バッファオーバーフローの脆弱性が存在します。
遠隔の第三者によって、サービス運用妨害 (DoS) 攻撃を受けたり、
任意のコードを実行されたりする可能性があります。

影響を受けるシステム
 サイボウズ Office 10.0.2 およびそれ以前
 サイボウズ メールワイズ 5.1.3 およびそれ以前
 サイボウズ デヂエ 8.1.0 およびそれ以前

最新版へのアップデートが必要です。

当社が提供しておりますサイボウズ製品をご利用のお客様へは、別途メールにてお知らせしております。
ご確認ください。

・関連URL
JVN JVN#14691234
http://jvn.jp/jp/JVN14691234/